Forum dédié aux Grand-Mères, Alpine A106, A108
Forum dedicated 'Grandmothers', Alpine A106, A108

Modérateur : FARModérateurs

par Bleu110
#352467
Bonjour, ce matin en remettant en route mon GT4 qui a démarrer au quart de tour et voulant rouler avec, un problème est apparue lorsque j'ai enclencher la marche arrière la roue arrière gauche c'est mis a vibrer entraînant une vibration de tout l'arrière de la voiture et même la banquette arrière côté gauche ce soulève ???
J'ai soulevée l'auto, la roue n'était pas bloqué et tous ce passe bien en marche avant.
Auriez vous une idée sur le problème ?
Cordialement.

bleu110
Avatar du membre
par Va110
#352500
Si ce sont des freins tambours, tu as peut être un segment qui se balade. Il viendrait se coincer quand tu recule et se remet en place tout seul en marche avant.

...mais c'est une supposition
Avatar du membre
par DoCh
#352504
Je ne sais s'il y a un silent-bloc sous (ou sur) le nez de boîte. Si oui, il est peut-être détruit. Je crois me rappeler qu'il y avait un truc comme ça lors de mon montage du groupe R8G dans ma berlinette 956 cc.
En embrayant en marche arrière cela soulève le bloc moto-propulseur.
Je dis ça...
D.
Avatar du membre
par Romu59
#352542
*
**
Voir aussi la tension de la gaine d'embrayage !!!

De toutes façons c'est dessous qu'il faut aller voir
r...
par Mimi110Turbo
#352638
Super Romu, bien vu... :drink: :drink: :drink:
par Bleu110
#352640
Bonsoir j'ai regarder au niveau du câble d'embrayage mais je n'est rien vue pare contre le silentbloc latéral de boite de vitesse coté gauche est en partie décoller sur le dessous et ont le sent au toucher qui commence sur la partie supérieur.
Pensez vous qu'il est possible de les changés sans tomber moteur boite ?
Y a t'il une astuce ?
J'ai regarder pour des silentblocs renforcés quand pensez vous, car les fabrications récente c'est pas génial sur ma berlinette cela fais 30 ans qui y sont et je n'est jamais eu de décollement comme sur la GT4.
Merci en vous tous.

Bleu110