Forum dédié aux Alpine A310 L4 et V6
Forum dedicated to Alpine A310 L4 and V6

Modérateur : FARModérateurs

par Nicolas89
#420756
Bonjour à tous,
Après quelques années passées à redonner des couleurs à mon A310 V6 de 1980 j'ai enfin repris le volant. Quel plaisir !
J'ai roulé qqs centaines de km et in jour alors que je roulais déjà depuis environ 50 km la température eau du moteur jusque-là stabilisée à 90 a commencé à augmenter.
Je me suis arrêté alors que l'aiguille était proche de la zone rouge du cadran. L'eau bouillait dans le moteur et dans le vase d'expansion. Merde ! Le temoin de surchauffe ne s'est pas allumé mais je ne garantis pas le fonctionnement du capteur.
Je suis rentré chee moi tout doux après avoir attendu que la température baisse.
J'ai alors accusé le calorstat et l'ai remplacé. J'ai de nouveau purgé le circuit, arrière levé, chauffage ouvert et purges au niveau du radiateur avant du chauffage et pompe à eau.
Un essai et après avoir plutôt bien régulé la température repart à la hausse. Remerde...
Merci pour vos analyses et conseils,
Nicolas.
Avatar du membre
par JJP 48310
#420760
Bonjour Nicolas,

Est ce que tu entends tourner le ou les ventilateurs avant quand le moteur est très chaud ?

Autre possibilité, la pompe à eau qui est défaillante, d'où mauvaise circulation du liquide de refroidissement.

Jean-Joël :hello:
Avatar du membre
par John Luke
#420762
Bonjour !

----- La courroie de pompe à eau est t' elle assez tendue ?
Radiateur ancien peut être trop encrassé ?
Kilométrage important de la pompe à eau peut être trop fatiguée ??

Faire ensuite un test d' étanchéité du circuit de LDR avec
appareil spécial de mise en pression du circuit de refroidissement !

Si pas de fuite sur les durites et que l' aiguille du mano de
l' appareil descend il faut soupçonner une fuite à un joint de culasse !
Avatar du membre
par John Luke
#420763
JJP 48310 a écrit :Bonjour Nicolas,

Est ce que tu entends tourner le ou les ventilateurs avant quand le moteur est très chaud ?

Autre possibilité, la pompe à eau qui est défaillante, d'où mauvaise circulation du liquide de refroidissement.

Jean-Joël :hello:


Bonjour Jean Joël !

Certes , certes , ..... n' oublions pas le bon fonctionnement primordial des ventilateurs à contrôler ! :wink:
Avatar du membre
par Gaby
#420764
Hello :wink:

Un bonne purge se fait tranquillement avec la montée en température moteur tournant :wink: :wink:

Après avoir mis le bocal en l’air accroché à la lunette AR :wink: ouvrir les purges une part une, pompe, baie de pare-brise et radiateur :wink: :wink:

Une fois le moteur bien chaud et faut le couper pour ne plus déplacer les bulles d’air :wink: et seulement après tu re-purge dans le même ordre :wink: la gravité fait son travail :wink: et après tu remets le moteur en marche :wink: :wink:

Les poches d’air doivent avoir disparu :wink: si le problème persiste regarde s’il n’y a pas de petites bulles qui remonte dans le vase d’expansion :wink: :wink:

Contrôle le déclenchement des ventilateurs :wink: :wink:

Tiens nous au courant :wink: :wink:


Cordialement, Gaby :wink:
par Nicolas89
#420821
Merci pour vos conseils.
Pour les ventilateurs j'avais bien verifier leur fonctionnement. Ils se mettent correctement en service.
Je vais suivre la procédure proposée pour la purge.
Le moteur a 158000 km.
Pour la pompe comment vérifier son fonctionnement ?
Nicolas.
par Marcus04
#420842
Si ça elle est restée longtemps sans tourner Le coups classique est que les saletés dans le circuit se décantent et des qu’on remet en route ça va colmater le radiateur
Marcus04
par Nicolas89
#420846
Bonjour
J'ai effectivement pensé à un colmatage fu circuit.
Comment procéder pour le nettoyer ?
Merci,
Nicolas.
Avatar du membre
par Clouet
#420897
Démontage, passage au lavage haute pression, trempage interne au St Marc
Mais tu n auras pas tout
Sinon un radia neuf....
Avatar du membre
par John Luke
#420944
Quand un moteur chauffe trop une simple vidange et purge d' entretien ne suffit pas en premier lieu !

Pour bien nettoyer le circuit de LDR, il faut desserrer et sortir les embouts de
durites avants et arrières pour pouvoir envoyer de l' eau de rinçage sous pression dans les 2 tubes
métalliques de la poutre centrale, car les boues peuvent s' accumuler dans ces parties basses !

Il faut également penser à desserrer les vis de vidange du bloc moteur pour pouvoir bien nettoyer
le circuit de LDR du bloc chemises ! De la boue peut également stagner dans cet endroit !

Ensuite si le problème subsiste il faut effectuer un test d' étanchéité du circuit avec
un appareil de contrôle que pourrait peut être te prêter un copain ou un garagiste.
Ce test permet de lever le doute quant à une éventuelle fuite sur un joint de culasse !

Si le radiateur est ancien en ayant effectué beaucoup trop de kilomètres,
il est plus que conseillé de le changer; idem pour la pompe à eau !

Bonne révision Nicolas et tiens nous au courant !
par Nicolas89
#420993
Bonjour,
J'avais tout démonté et nettoyé les tubes.
Le radiateur est resté déposé pdt qqs années mais conservé en eau.
Idem pour le bloc moteur mais non conservé en eau.
J'ai noté une petite fuite au niveau du bouchon de remplissage.
Ce week-end je regarde la pompe si facile à déposer.
Je vous tiens informé.
Nicolas.
par Marcus04
#421029
c'est peut être pire quand c'est resté démonté sans eau car les dépôts sèchent et se décollent , au moment de la remise en eau tout se barre dans le radiateur, si je dis ça c'est par expérience vécue
Marcus04
Avatar du membre
par John Luke
#421058
Bonjour Nicolas et Cie !

---- Tu parles de quel bouchon de remplissage,
celui du vase d' expansion ????
par Nicolas89
#421088
Bonjour,
Non je parle du bouchon sur le circuit de refroidissement, à gauche quand on est face au bloc, situé sur un piquage pris dans le coude en sortie de pompe.
Nicolas.
par Tataille
#421183
John Luke a écrit :Quand un moteur chauffe trop une simple vidange et purge d' entretien ne suffit pas en premier lieu !

Pour bien nettoyer le circuit de LDR, il faut desserrer et sortir les embouts de
durites avants et arrières pour pouvoir envoyer de l' eau de rinçage sous pression dans les 2 tubes
métalliques de la poutre centrale, car les boues peuvent s' accumuler dans ces parties basses !

Il faut également penser à desserrer les vis de vidange du bloc moteur pour pouvoir bien nettoyer
le circuit de LDR du bloc chemises ! De la boue peut également stagner dans cet endroit !

Ensuite si le problème subsiste il faut effectuer un test d' étanchéité du circuit avec
un appareil de contrôle que pourrait peut être te prêter un copain ou un garagiste.
Ce test permet de lever le doute quant à une éventuelle fuite sur un joint de culasse !

Si le radiateur est ancien en ayant effectué beaucoup trop de kilomètres,
il est plus que conseillé de le changer; idem pour la pompe à eau !

Bonne révision Nicolas et tiens nous au courant !


+1 pour les vis du bloc, elles permettent de rapidement voir si il y a de la boue dans le boc (très courant) parfois même les vis enlevées l’eau ne coule pas car la boue bouche les trous.
Avatar du membre
par John Luke
#421215
Nicolas89 a écrit :Bonjour,
Non je parle du bouchon sur le circuit de refroidissement, à gauche quand on est face au bloc, situé sur un piquage pris dans le coude en sortie de pompe.
Nicolas.



Bonjour !

Change le joint de ce bouchon métallique de remplissage et change
également le bouchon du vase d 'expansion car l' ouverture de la soupape se fait peut être trop tôt
et le LDR peut également s' écouler par là dès que le moteur est très chaud !

Si tu n' en as plus assez dans le circuit cela peut être la cause de cette surchauffe ! ?
Il faut donc lever le doute quant à ces 2 pièces !
Avatar du membre
par John Luke
#421216
Tataille a écrit :
John Luke a écrit :Quand un moteur chauffe trop une simple vidange et purge d' entretien ne suffit pas en premier lieu !

Pour bien nettoyer le circuit de LDR, il faut desserrer et sortir les embouts de
durites avants et arrières pour pouvoir envoyer de l' eau de rinçage sous pression dans les 2 tubes
métalliques de la poutre centrale, car les boues peuvent s' accumuler dans ces parties basses !

Il faut également penser à desserrer les vis de vidange du bloc moteur pour pouvoir bien nettoyer
le circuit de LDR du bloc chemises ! De la boue peut également stagner dans cet endroit !

Ensuite si le problème subsiste il faut effectuer un test d' étanchéité du circuit avec
un appareil de contrôle que pourrait peut être te prêter un copain ou un garagiste.
Ce test permet de lever le doute quant à une éventuelle fuite sur un joint de culasse !

Si le radiateur est ancien en ayant effectué beaucoup trop de kilomètres,
il est plus que conseillé de le changer; idem pour la pompe à eau !

Bonne révision Nicolas et tiens nous au courant !


+1 pour les vis du bloc, elles permettent de rapidement voir si il y a de la boue dans le boc (très courant) parfois même les vis enlevées l’eau ne coule pas car la boue bouche les trous.


Bonjour Tataille !

Par contre ces bouchons de carter cylindres ne sont pas faciles à dévisser,
car avec le temps passé ils finissent par trop se gripper, surtout si les vidanges
du circuit ont toujours été faites sans les démonter !
Avatar du membre
par Quentin92
#421227
Je partage mon expérience sur un problème récurrent de surchauffe lors de la remise en route de ma mienne.
Effectivement, les bouchons sur le bloc retirés, l'eau ne coulait pas il fallait casser la boue avec un tournevis. Plusieurs rinçages, fonctionnement quelques minutes avec de l'eau + vinaigre, démontage du radiateur, nettoyage au saint marc, c'était sensiblement mieux mais pas suffisant.
J'ai alors regardé dans le catalogue Restom et ils ont un produit anticorrosion, le PAC 2030, qui peut notamment servir à nettoyer les circuits de refroidissement. Je l'ai utilisé sous dosé (1L) et ai suivi la procédure. Pendant bien 30 minutes de la vapeur et des bulles sont sorties du bouchon du circuit. A la vidange un liquide blanchâtre chargé de dépôts s'est échappé. Encore un rinçage à l'eau clair, remise en liquide et depuis, plus le moindre souci !!!
Attention tout de même, c'est agressif et un des coudes assez rouillé n'a pas survécu, mais pour autant je recommande car ça a vraiment résolu mon problème !!

Une remarque cela dit : tes ventilateurs tournent bien dans le bon sens ?
Avatar du membre
par John Luke
#421274
Bonjour Quentin !

C' est sûr qu' il vaut mieux en avoir le coeur net de ce côté là concernant les ventilos !

Pendant la révision de son moteur, je conseille également à Nicolas de vérifier le calage
et le bon serrage de son allumeur !
On peut avoir une surchauffe avec fuite de LDR par le vase d' expansion
et sans alerte au tableau de bord à cause d' un mauvais calage !!
par Nicolas89
#421418
Bonsoir à tous et merci pour vos conseils.
Ce week-end peu de temps disponible mais j'ai néanmoins essayé quelques opérations.
Le fonctionnement étant normal jusqu'au moment où la surchauffe est apparue (comme je l'ai écris j'avais déjà roulé quelques centaines de km) je suis parti sur la piste d'un encrassement du circuit de refroidissement.
La radiateur : avant une dépose j'ai tenté un nettoyage à contre courant. J'ai donc posé côté droit et récupérer l'eau côté droit après avoir bouché le piquage du circuit de chauffage au niveau du radiateur. Pour l'effet il faudra attendre car je n'ai pas testé , faute de temps.
Le moteur : j'ai déposé les deux bouchons de chaque côté du bloc, à droite celui qui sert de capteur de surchauffe et à gauche le petit avec un carré. J'ai alors poussé de l'eau directement au niveau de chaque durite droite et gauche qui rentre dans le bloc moteur (prise au niveau du thermostat) et là rien de coule au niveau des deux bouchons déposés !!!!
Au bout d'un moment l'eau s'est écoulée par la durite "venant du retour radiateur", bien entendu déposé.
Est-ce normal qui rien ne coule ou le signe que mon bloc est encrassé comme dit dans une de vos réponse ?
J'ai aussi déposé le bouchon A sur le schéma joint, sans trop savoir à quoi il correspond et c'est un peu d'huile qui a coulé !
Moi qui m'attendais à voir de l'eau ...
Voilà la fin du week-end approche avec deux questions :
- Pourquoi rien ne coule des deux bouchons d'eau , ou à peine ?
- A quoi correspond le bouchon A ?
Merci pour vos réponses,
Nicolas.
Circuit eau.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.