Forum dédié aux Alpine GTA et A610 Turbo
Forum dedicated to Alpine GTA and A610 Turbo

Modérateur : FARModérateurs

par Wasgate
#392826
J'ai refait un essai aujourf'hui j'ai le bruit au point mort pedale embraye et quand je roule
C'est bizarre j'ai ce bruit depuis que j'ai change l'inversseur de boite avec les billes en tefflon pour la contenance en huile c'est bien 2,8l
Si c'etait le roulement de queue de boite john j'aurai le bruit en debrayant puisqu'il est sur le vilebrequin
Avatar du membre
par Gerard86
#392832
Hello ,

C'est curieux ton truc si tu avais pas de bruit avt ton intervention démontes et recontrôle tout
pour la boite oui c'est 2.8 l maxi.

Alpinement .

Gérard.
par Ludovic33
#392868
Wasgate a écrit :J'ai refait un essai aujourf'hui j'ai le bruit au point mort pedale embraye et quand je roule
C'est bizarre j'ai ce bruit depuis que j'ai change l'inversseur de boite avec les billes en tefflon pour la contenance en huile c'est bien 2,8l
Si c'etait le roulement de queue de boite john j'aurai le bruit en debrayant puisqu'il est sur le vilebrequin


Bonjour Wasgate,

Et si tu joues simplement avec le levier sans toucher à l'embrayage . le bruit est il modifié ?
Si ça se trouve c'est juste un reglage à reprendre sur le tringlerie tu dois avoir les fourchettes qui sont toujours en prise !!
Avatar du membre
par John Luke
#392883
Bonjour à tous !
Ludovic raison Wasgate, il faut revoir le travail effectué sur la tringlerie !

Les rotules de l' inverseur N° 3 n' étaient t' elles pas trop dures à glisser dans les pièces N° 17 et 19 ( PR.1132 page 38.201 )
As tu bien graissé les rotules neuves avant de les enquiller car il faut un minimum de
souplesse pour qu' elles puissent bien travailler et ne pas se bloquer dans leurs emplacements ??

Graissage également de la rotule sur la pièce N° 13 de l' autre tringle ??

Pour ce qui est de la bride de palier avant, je pense que tu l' as bien revissée ! :mrgreen:
par Wasgate
#392885
Bonjour a tous

Oui si je change de position le levier le bruit varie

Mais je ne vois pas ou regler puisque la tringlerie est sur articulation
Oui john je vais revoir les rotules j'ai mis de la graisse graphite je pense que la graisse normal est meilleur et peut-etre en mettre plus
Avatar du membre
par John Luke
#392894
Les rotules ne doivent pratiquement pas avoir de jeu dans leur logement, mais elles ne
doivent pas être dures à mettre en place ni se bloquer une fois positionnées !
C' est du téflon et cette matière glisse bien, mais si l' une d' elles forcent un peu lors du montage
il vaut mieux la roder très légèrement pour avoir une bonne souplesse immédiate dans son emplacement !

Tu bourres de la graisse avant de positionner les rotules, puis derrière avant de remettre
en place les mini soufflets ! Cela ne peut pas faire de mal !
Après une telle opération de rénovation des commandes de BAV ,
pour le passage des vitesses cela doit redevenir " Hollywood " , comme on dit ! :crazy:

On sait tous que le passage des vitesses d' une boîte de GTA , est un vrai plaisir car très facile
et d' une grande douceur de fonctionnement par rapport à une Porsche de la même époque !
par Wasgate
#392924
Je viens de remonter l'inverseur en bourrant de la graisse , mais le cache rotule me tient tête, certains l'ont mis sur la rotule en premier , mais je crois qu'il vaut mieux le rentrer dans la tringlerie et apres sur la rotule

Je l'ai mis au congelateur et je vais mettre une vis dans l'axe du cache et des rondelles pour le rentrer dans la tringlerie, j'avais fait comme cela la premiere fois sans le mettre au congel , mais là ça coince
par Wasgate
#392932
Voila j'ai remonté le cache rotule j'ai remis de la graisse sous les soufflets

une photo avec la vis et les rondelles pour aider a rentrer le cache rotule dans la tringlerie
outls2.jpg

[attachment=1]outls2.jpg

Demain je ferai un essai

Bonne soirée
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar du membre
par John Luke
#392943
Bonjour Wasgate !

Tu te débrouilles très bien malgré le peu de place pour travailler sur ces pièces !
D' autres farnautes situés près de ton atelier vont certainement te solliciter pour rénover leurs commandes de BAV ! :)

Je n' ai pas visualisé précisément la mise en place des caches rotules quand on a refait les commandes de BAV sur
ma voiture, mais en ayant d' autres pièces de rechange dans les mains, je pense qu' il vaut mieux passer les rotules
en premier dans les caches et positionner les lèvres des petit trous dans les petites gorges de l' inverseur N° 3 !
Puis après présentation et montage positionner l' autre côté des caches rotules sur les pièces N° 17 et 19 !
A mon avis pour faciliter cette mise en place, il doit falloir tourner un peu les caches en même temps
pour bien les glisser sur les surfaces N° 17 et 19 un peu graissées ! ?
Quand les caches rotules sont neufs et durs, cela ne doit pas être facile,
surtout avec le peu de place pour les monter !

Cette manip doit forcément faire transpirer et une pression de bonne biérote bien fraîche dans le gosier
doit être bienvenue pour récompenser un tel effort ! :drink:

Tiens nous au courant de l' essai et bonne nuit !
par Wasgate
#392999
Bonsoir à tous

eh bien l'essai ne s'avoue pas concluant j'ai toujours ce bruit au point mort qui disparait quand j'embraye , ce n'est pas gênant, j'ai changé la piéce N° 2 par une plus rigide ce qui permet d'avoir une meilleur precision pour la manoeuvre de l'inverseur , sans ça, la marche arriere avait tendance à craquer

Au printemps :drive: je vais allé voir Dan à Ramberviller on verra ce qu'il dira


Bonne nuit à tous
Avatar du membre
par John Luke
#393036
Bonjour !

Il faudrait également avoir l' avis d' un professionnel grand spécialiste
de l' entretien des modèles GTA.
( NG SPORTS, AUTORACING ou autres ..... )

Tu peux leur expliquer le problème par :computer: en leur envoyant un petit mail

ou plus rapidement par :phone: , le soir s' ils s' avèrent trop occupés la journée .

Comme cela tu auras plusieurs avis pour vraiment cibler la cause de ce bruit !

Voiture sur un pont, moteur tournant il faudrait te positionner dessous et approcher au plus près
du lieu de provenance de ce bruit afin d' en avoir déjà une idée plus précise !

Certes , certes , ....... cela ne t' empêche pas de rouler !!

La pièce N° 2 bride de palier en plastique d' origine finit par se déformer un peu en haut
et il vaut mieux alors en faire fabriquer une plus rigide c' est sûr !
De toute façon cette pièce en plastique d' origine est pratiquement introuvable !
par Wasgate
#393040
Je te remercie John pour tous ces conseils ou verra tous ça je tiens au courant ,l'hiver elle va dormir un peu et comme tu dis ça ne m,'empêche pas de rouler

Bonne journee
Avatar du membre
par John Luke
#393053
Pour info et après avoir discuté avec mes potes mécanos, pour graisser de telles rotules de
commandes BAV dans leurs emplacements, il faut préférer l' utilisation de graisse au cuivre !

Selon ces moustachus de la mécanique c' est très beaucoup plus mieux meilleurs idéal !! :)

Tiens nous au courant pour une conclusion qui sera intéressante à lire pour tous et toutes les farnautes ! :wink:
par Marin
#393083
John Luke a écrit :Bonjour !

Il faudrait également avoir l' avis d' un professionnel grand spécialiste
de l' entretien des modèles GTA.
( NG SPORTS, AUTORACING ou autres ..... )

Tu peux leur expliquer le problème par :computer: en leur envoyant un petit mail

ou plus rapidement par :phone: , le soir s' ils s' avèrent trop occupés la journée .

Comme cela tu auras plusieurs avis pour vraiment cibler la cause de ce bruit !

Voiture sur un pont, moteur tournant il faudrait te positionner dessous et approcher au plus près
du lieu de provenance de ce bruit afin d' en avoir déjà une idée plus précise !

Certes , certes , ....... cela ne t' empêche pas de rouler !!

La pièce N° 2 bride de palier en plastique d' origine finit par se déformer un peu en haut
et il vaut mieux alors en faire fabriquer une plus rigide c' est sûr !
De toute façon cette pièce en plastique d' origine est pratiquement introuvable !

Je connais très bien NG Sport, en journée il répond bien au téléphone mas il ne faut pas en abuser, mais il ne passe pas son temps le soir à lire ses mails, il bosse seul 9 h/ jour compris le samedi. Vous êtes sûr d'avoir un bon accueil au téléphone .
par Wasgate
#393155
Bonsoir

oui j'ai controlé le palier j'avais mis un palier en dur , j'ai remis celui d'origine en matiere plus tendre croyant que les bruits allaient être moins diffusé , et j'ai remis le palier en dur genre tefflon pour une meilleur precision au passage de la marche arriere

Pour la graisse cuivré john ok , mais je laisse comme ça
Une boite en tournant les engrenages font toujours un peu de bruit et vu ces billes il y a des raisonnances peut-etre que ton inverseur et moins serré que le mien au niveau du jeu des billes , je verrais au printemps apres avoir vu des specialistes bonne journee a tous :nono: