Pbs electrique...

Forum dédié aux Alpine GTA et A610 Turbo
Forum dedicated to Alpine GTA and A610 Turbo
Répondre
Avatar du membre
Jlm
Pilote semi-pro
Pilote semi-pro
Messages : 622
Enregistré le : 14-oct.-2010 19:16
Localisation : (Espagne)

Pbs electrique...

Bonjour les Farnautes,

D'abord commencer par repondre a vos questions concernant la pompe a eau de la 25 V6 turbo modifiee suite a mon long voyage: tout a fonctionne a merveille et le calculateur a bien accepte la modif :crazy: :crazy: :crazy: Tout au pire un poil de plus de starter et encore pas sur :D
A nouveau un grand nerci a tous ceux qui m'ont aide pour cette modif temeraire :oops: :oops: :oops:

Mais apres 1 pb, l'autre :wall: :wall: :wall: En revenant, panne des veilleuses av et ar, du lave glace et de l'eclairage du tableau de bord :work: :work: :work:

2 questions: ces 3 elements sont commandes par des fusibles :?: :?: :?:

Pourquoi ont ils tous pete :?: :?: :?: Surtension quelque part :?: :?: :?: Court circuit :?: :?: :?:

:hello: a tous.
Avatar du membre
Gerard86
Pilote semi-pro
Pilote semi-pro
Messages : 557
Enregistré le : 11-juin-2007 16:57
Localisation : (86) Chatellerault

Re: Pbs electrique...

Salut JLM ,

Avant de te prendre le choux remplaces le par le même calibre et après tu verras .....

Alpinement .

Gérard .
Membre de l' Amicale R15R17
Avatar du membre
Jlm
Pilote semi-pro
Pilote semi-pro
Messages : 622
Enregistré le : 14-oct.-2010 19:16
Localisation : (Espagne)

Re: Pbs electrique...

Mci Gerard,

Mais je vais me prendre le choux car ca ne vient pas des fusibles; ils sont tous bons :work: :work: :work: les 2 des veilleuses droites et gauche, et celui de l'aiclairage du tableau de bord :wall: :wall: :wall:

Quelqu'un a 1 :idea: :idea: :idea:

:hello: a tous.
Avatar du membre
JP 27
Pilote semi-pro
Pilote semi-pro
Messages : 676
Enregistré le : 01-mars-2004 15:02
Localisation : (27)

Re: Pbs electrique...

Jlm a écrit : 02-déc.-2021 18:47 Mci Gerard,

Mais je vais me prendre le choux car ca ne vient pas des fusibles; ils sont tous bons :work: :work: :work: les 2 des veilleuses droites et gauche, et celui de l'aiclairage du tableau de bord :wall: :wall: :wall:

Quelqu'un a 1 :idea: :idea: :idea:

:hello: a tous.
Bonsoir Jlm,
J'essaye de trouver tes questions parmi tous les petits bonhommes qui gigottent sur tes messages, mais j'arrive à comprendre que tu as un p'tit problème de veilleuses, lave-glace et éclairage de bord!
Bien pas de problèmes et on ne va pas se prendre le choux, mais plutôt essayer une approche pragmatique.

S'il n'y a plus de veilleuses, tableau de bord et consort, et si tous les fusibles sont OK! il faudrait se secouer les méninges!
Je veux dire qu'un circuit électrique (tout du moins dans une automobile) à des électrons qui circulent d'un plus vers un moins (ou l'inverse pourquoi pas!) et qu'il y a une loi de Mr. Ohm qui est U=RI. Avec cela on comprends beaucoup de choses et par exemple si ton "R" est très haut, ton "I" sera très bas pour ton "U" de départ. Globalement, cela marche moins bien!

Pour en revenir à ton problème, je verrais bien un problème de masse. Il te faudrait vérifier tes masses, les nettoyer, un coup de décapant contact, éventuellement vérifier s'il n'y a pas de fils coupés. Voir rajouter des tresses de masse?

J'ai vu, pendant que je refaisais l'électricité d'une Alpine de gendarmerie, qu'un ami avait acheté aux domaines, des choses étranges qui se réglaient par un tour de clé sur l'écrou de masse du toron.

Regardes donc l'état de tes connexions.
Alpine D501 modèle 88 blanc nacré
Avatar du membre
PepeSX
Pilote expert
Pilote expert
Messages : 3321
Enregistré le : 29-juin-2005 13:51
Localisation : (33) Léognan

Re: Pbs electrique...

Commence par contrôler si tu as du 12Volts aux fusibles
PepeSx

A110 type dans le pseudo
V6 turbo vendue
A310 VF verte clair considérée finie
A310 VE Jaune vanille a refaire
Avatar du membre
Dieppois
Pilote débutant
Pilote débutant
Messages : 114
Enregistré le : 25-avr.-2014 16:02
Localisation : (76)
Contact :

Re: Pbs electrique...

Bonjour,

"Commence par contrôler si tu as du 12Volts aux fusibles"

et pas avec un multimètre mais avec une lampe témoin :wink:
Tout le monde disait que c'était impossible, quelqu'un arriva qui ne le savait pas et le fit.

SAGA 2015, sur mon FLICKR et avec Célébration
Avatar du membre
JP 27
Pilote semi-pro
Pilote semi-pro
Messages : 676
Enregistré le : 01-mars-2004 15:02
Localisation : (27)

Re: Pbs electrique...

Dieppois a écrit : 03-déc.-2021 11:16 Bonjour,

"Commence par contrôler si tu as du 12Volts aux fusibles"

et pas avec un multimètre mais avec une lampe témoin :wink:
Pourquoi?
Alpine D501 modèle 88 blanc nacré
Avatar du membre
Dieppois
Pilote débutant
Pilote débutant
Messages : 114
Enregistré le : 25-avr.-2014 16:02
Localisation : (76)
Contact :

Re: Pbs electrique...

parce que comme tu l'as dit, il y a la loi d'ohm qui est passée par là

tu peux avoir une oxydation qui va faire que le courant ne passe pas ou presque plus. ton multimètre va faire une mesure de 12V alors qu'un ampoule ne s’allumera pas.

pour faire une analogie avec de l'eau. on imagine que la hauteur d'une chute d'eau est la différence de potentiel (tension). Ici on pourra dire qu'elle fait 12m de haut. au printemps son débit est élevé (le courant) mais à la fin de l'été la rivière est presque à sec et il y a juste un filet d'eau. la hauteur est toujours de 12m mais il n'y a plus de courant.
Avec une ampoule, si le filament s’allume c'est que le courant passe et donc qu'il n'y a pas de résistance quelque part dans le circuit.
Avec un multimètre on mesure juste qu'il y a bien 12V
Tout le monde disait que c'était impossible, quelqu'un arriva qui ne le savait pas et le fit.

SAGA 2015, sur mon FLICKR et avec Célébration
Avatar du membre
John Luke
Pilote expert
Pilote expert
Messages : 6138
Enregistré le : 01-juin-2014 10:37
Localisation : (21)

Re: Pbs electrique...

Bonjour Jlm !

:thinking: Tu dois émettre des ondes négatives pour avoir toujours des soucis avec ta voiture ! :D

Pour les veilleuses voir l’ état du comodo de commande des phares et
contrôle l’ arrivée de l’ alimentation en 12 volts sur celui - ci ?

Concernant le lave glace idem, vérifie le comodo d’essuie glace / lave glace et sa bonne alim ??

Pour l’ éclairage du tableau de bord regarde si le bouton de rhéostat n’ est pas HS ???
Mets les fils en direct afin de voir si le tableau de bord s’ allume !

Si tout est OK sur ces 3 points il pourrait plutôt s’ agir d’ un problème de masse comme a dit JP27 ,
pour avoir ces trois pannes survenues subitement !
GTA V6 T blanc 89.
Chi va piano va sano sur le FAR !
Dans la vie mieux vaut manger des spaghettis
avec des amis que du caviar avec des niais !
Avatar du membre
Jlm
Pilote semi-pro
Pilote semi-pro
Messages : 622
Enregistré le : 14-oct.-2010 19:16
Localisation : (Espagne)

Re: Pbs electrique...

Mci les Farnautes :D :D :D

Oui John, tous ces pbs sont de ta faute car ma titine aime ton expertise :lol: :lol: :lol: :lol:

Pour les masses, je ne crois pas car je les verifie tres souvent et les entretiens chaque 6 mois vu l'imoprtance qu'elles ont sur nos titine :wink:

Je vais donc ouvrir tout ca en suivant vos conseils et je vous tiens au jus :mrgreen: :mrgreen: :mrgreen:

Quand meme bizarre que les 3 soient partis d'1 coup.... Il doit y avoir 1 petit fil deconecte ou 1 boulon a serre comme vous dites... :wall: :wall:

Affaire a suivre :arrow: :arrow: :arrow:

:hello: et merci a tous.
Avatar du membre
9095
Pilote
Pilote
Messages : 41
Enregistré le : 05-avr.-2012 12:18
Localisation : (38) Grenoble

Re: Pbs electrique...

Regarde les connecteurs vers la batterie
Avatar du membre
John Luke
Pilote expert
Pilote expert
Messages : 6138
Enregistré le : 01-juin-2014 10:37
Localisation : (21)

Re: Pbs electrique...

Bonsoir !

Regarde si la masse N° 517 près du boîtier fusible / relais est bien branchée avec sa cosse ronde
et sa portée en bon état sans oxydation !

( Voir schéma électrique 80.10 de mars 1985, pages 54 et 57 ).
GTA V6 T blanc 89.
Chi va piano va sano sur le FAR !
Dans la vie mieux vaut manger des spaghettis
avec des amis que du caviar avec des niais !
Avatar du membre
JP 27
Pilote semi-pro
Pilote semi-pro
Messages : 676
Enregistré le : 01-mars-2004 15:02
Localisation : (27)

Re: Pbs electrique...

Dieppois a écrit : 03-déc.-2021 15:00 parce que comme tu l'as dit, il y a la loi d'ohm qui est passée par là

tu peux avoir une oxydation qui va faire que le courant ne passe pas ou presque plus. ton multimètre va faire une mesure de 12V alors qu'un ampoule ne s’allumera pas.

pour faire une analogie avec de l'eau. on imagine que la hauteur d'une chute d'eau est la différence de potentiel (tension). Ici on pourra dire qu'elle fait 12m de haut. au printemps son débit est élevé (le courant) mais à la fin de l'été la rivière est presque à sec et il y a juste un filet d'eau. la hauteur est toujours de 12m mais il n'y a plus de courant.
Avec une ampoule, si le filament s’allume c'est que le courant passe et donc qu'il n'y a pas de résistance quelque part dans le circuit.
Avec un multimètre on mesure juste qu'il y a bien 12V
Je ne suis pas tout à fait d'accord avec toi. Un appareil de mesure à une très grande impédance d'entrée, justement pour ne pas perturber la mesure. Toujours est' il que l'impédance de l'appareil de mesure est VRAIMENT très grande par rapport à une ampoule de, disons, 5W.

J'ai donc élaboré trois scénarii pour expliquer tout cela. Je suis parti du montage suivant (j'ai fait les calculs sur le site https://www.digikey.fr/fr/resources/con ... ge-divider )

Image

Dans ce montage sans charge, nous avons une tension de 12V et la résistance R1 (1,2 ohm) représente la charge normale du circuit. Mais dans ce montage, pas de bol, il y a la résistance R2 (2 ohm) qui représente une masse résistive, ou un mauvais contact. Dans cette configuration la tension de sortie est de 7,5V mais plus 12V.

Maintenant, mettons une charge qui serait le multimètre (j'ai pris 1 Mohm en impédance):
Image

On trouve une tension de sortie de 7,4999437504V. Le circuit est faiblement perturbé.

Maintenant mettons une charge avec une ampoule de 5W (je me suis dit que pour une baladeuse c'est suffisant), soit une résistance de 0,5 ohm:
Image

Tient donc, la tension de sortie est tombée à 3V. C'est pour cela que l'ampoule ne s'allume pas, ou très peu. Dans ce cas on peux se dire qu'il y a une chute de tension à cet endroit et il faut se dire que tant que le circuit est fermé, le courant circule et l'intensité se répartie entre les deux résistances R2 et la charge.

Mais dans tous les cas, surtout sur nos Alpines, il faut tester les masses quand on a des doutes. Pour cela, il faut mettre le multimètre en ohmmètre. Mette une touche directement sur la cosse moins de la batterie et mettre l'autre touche au niveau des connectiques de masse. Surtout mettre la touche directement sur la cosse et non sur l'écrou/rondelle/vis/etc... Parfois on a des surprises et en resserrant la masse cela refonctionne mieux. Et il me semble bien qu'il y a un point de masse près du moteur d'essuie-glaces et de la batterie.
Alpine D501 modèle 88 blanc nacré
Avatar du membre
Jlm
Pilote semi-pro
Pilote semi-pro
Messages : 622
Enregistré le : 14-oct.-2010 19:16
Localisation : (Espagne)

Re: Pbs electrique...

Bonsoir a tous,

J'ai suivi vos conseils et en principe, je ne vois pas le pb :work: :work: :work: Masses ok et contacts corrects :wall: :wall: :wall:

Je me demande si c'est pas la commande qui flanche: pas de veilleuses ni de lumiere au tableau de bord quand je l'enclanche; les 2 ne sont pas lies :?: :?: :?:

En revanche les codes/phares, le claxon fonctionnent mais toujours pas de lumiere au tableau de bord en code/phares :thinking: :thinking:

Est il possible que la commande ne fonctionne pas pour les veilleuses et le tableau de bord mais soit ok pour les 3 autres fonctions :?: :?: :?:

C'est l'impression que j'ai... :oops: :oops: :oops:

:hello: a tous et merci pour votre aide.
Avatar du membre
Monge
Pilote novice
Pilote novice
Messages : 52
Enregistré le : 16-mars-2017 17:13
Localisation : (09) Pereille

Re: Pbs electrique...

Bonjour,
Les veilleuses AV et AR, l'éclairage de la plaque d'immatriculation, l'éclairage du tableau de bord et des interrupteurs + cendriers et allume cigares (en passant par le rhéostat de réglage pour ces derniers) sont tous alimentés ensemble à partir de la broche 4 du connecteur 4 points du commodo d'éclairage. Pour le test, il suffit de "ponter" les broches 3 (+ batterie) et 4 (alimentation des éclairages concernés) du connecteur 4 broches du commodo.
Pour la commande du lave glaces, je ne vois pas de rapport direct avec l'éclairage…
Alpinement,
Aimé
Alpine GTA V6GT blanc nacré 1989
Moteur 3 l Safrane / ensemble injection avec calculateur "pucé" R25
Avatar du membre
PepeSX
Pilote expert
Pilote expert
Messages : 3321
Enregistré le : 29-juin-2005 13:51
Localisation : (33) Léognan

Re: Pbs electrique...

j'ai peut-être mal lu
MAIS on ne sait toujours pas si il y a du jus aux fusibles
PepeSx

A110 type dans le pseudo
V6 turbo vendue
A310 VF verte clair considérée finie
A310 VE Jaune vanille a refaire
Avatar du membre
JP 27
Pilote semi-pro
Pilote semi-pro
Messages : 676
Enregistré le : 01-mars-2004 15:02
Localisation : (27)

Re: Pbs electrique...

jlm, tout bien réfléchit, j'ai eu il y a quelques années des problèmes un peu équivalents aux tiens.

De nuit, je n'avais que les pleins phares qui fonctionnaient, sinon pas de code/croisement/tableau de bord/.... et c'était difficile d'éteindre les phares, je m'en suis pris des appels en roulant (note: cela m'est arrivé de nuit en rentrant à la maison, fallait bien que je rentre).

En final, c'était le commodo qui déconnait, je l'avais changé, et plus de problèmes!

Cela rejoint un peu ce qu'explique Monge!

Pour la référence du commodo, il faudra, à l'occasion, que je recherche l'ancien.
Alpine D501 modèle 88 blanc nacré
Avatar du membre
John Luke
Pilote expert
Pilote expert
Messages : 6138
Enregistré le : 01-juin-2014 10:37
Localisation : (21)

Re: Pbs electrique...

Bonjour Jlm et cie !

Le comodo se trouve facilement d' occasion pour une quinzaine de roros !
Il faut acheter celui de RENAULT 9 ou R 11 !
Bonne journée !
GTA V6 T blanc 89.
Chi va piano va sano sur le FAR !
Dans la vie mieux vaut manger des spaghettis
avec des amis que du caviar avec des niais !
Avatar du membre
Jlm
Pilote semi-pro
Pilote semi-pro
Messages : 622
Enregistré le : 14-oct.-2010 19:16
Localisation : (Espagne)

Re: Pbs electrique...

Bonjour les Farnautes,

Vous avez raison: je suis vos conseils et avance methodiquement; j'ai tout demonte, tout semblait ok :thinking: :thinking: :thinking:

J'ai mis du nettoyant contact sur les prises du commodo, et la, comme par miracle, tout est reparti :crazy: :crazy: :crazy:

Mais pour 1 ou 2 min et s'est re eteint :wall: :wall: :wall: J'ai repete le nettoyant 2 fois et re depart puis re black out :work: :work: :work:

Je ne vois donc que 3 possibilites: - mauvais contact par intermitance (mais ou et pourquoi :?: :?: :?: )

- trop de nettoyant contact qui forme 1 court circuit (je vais donc laisser secher jusqu'a demain)

- commondo defaillant

Voila les avancees; qu'en pensez vous :?: :?: :?:

:hello: et merci pour vos conseils qui m'aident a ecarter des pannes et a avancer methodiquement
Avatar du membre
JP 27
Pilote semi-pro
Pilote semi-pro
Messages : 676
Enregistré le : 01-mars-2004 15:02
Localisation : (27)

Re: Pbs electrique...

Je dirais "commodo défaillant"! Pour le miens, il y avait une pièce qui se baladait dedans.
Alpine D501 modèle 88 blanc nacré
Répondre

Retourner vers « Alpine GTA, Alpine A610 Turbo »