Discussions sur la prochaine Alpine A110 PE, Pure, et Légende.
Discussions about the Alpine A110 PE. Pure, et Legend.
Avatar du membre
par Läusi
#381066
bonjour,

ma petit Alpine est en atelier Alpine Vienne. Apres 3.000 km sans problemes la voiture commence mal depuis dimanche. La diagnostic est: 2,5 litres trop d'huile moteur. 2,5 Litres!!! Ils ont demandé si j'avais rempli l'huile....
- quelle insolence :twisted:

maintenant ils sont en contact avec ALpine en France.....

Ce ne sont pas de bonnes nouvelles :cry:
par Vincpower
#381070
Désolé pour toi de ce désagrément,mais il est possible que: soit dès le début ,effectivement ,il y a trop d huile,soit un injecteur donne trop d essence et fait mélange avec l huile moteur ,soit du liquide de refroidissement qui se mélange à l huile et fait ainsi monté le niveau...mais sur un moteur moderne ça me semble très très bizarre....tiens nous informé car ça peut être intéressant pour la suite et un point à surveiller !!!
Avatar du membre
par Läusi
#381077
c'est pas d'eau en huile. L'essence n'est pas testée, cela reste à clarifier

les symptomes etaient:
1 - commence très mauvais
2 - court de rond
3 - n'accepte pas le gaz
4 - sort
- apres re-start tout va bien OK

le lendemain matin les symptomes recommence 1-4

l'info suivante devrait être demain - Voyons voir - j'attends
Avatar du membre
par Manfred
#381102
J'ai peut-être l'origine de ce problème :
J'imagine que, ayant parcouru 3000kms, tu as utilisé le lave glace, et donc rempli le réservoir de ce lave glace.
Peux tu nous montrer l'orifice par lequel tu as fait le plein de lave glace ?
Merci !
par Jérôme P.
#381119
Bizarre comme incident, à suivre...
Soit de l'eau est passée dans l'huile....mais dans ce cas mayonnaise + LDR au mini...
Soit de l'essence est passé dans l'huile, mais je ne vois pas trop comment...

Soit un capteur défectueux qui donne une mauvaise info (et pourtant il y a bien une jauge manuelle n'est ce pas ?)
par Vincpower
#381120
L essence dans l huile passe par un injecteur qui débite trop et provoque du carburant imbrûlés et donc l excédent augmente le niveau d huile ....
Vu dans les moteur va injecte pompe diesel qui induisent une rupture de filme lubrifiant de l huile et la casse moteur...en dehors d une surpression dans le circuit d huile....
Bon dans tout les cas j ai pas tout compris là description des symptômes....car trop d huile ok mais après j ai du mal à déchiffrer...désolé...
Reste à savoir combien de temps Alpine va mettre à trouver si c est une boulette à la prod ou un problème technique de fonctionnement...
Le moteur étant dans l espace depuis un certain temps je vois bien la première solution.....
Avatar du membre
par Läusi
#381122
peut etre je faire des erreurs avec google traducteur......

encore une fois: J'ai conduit déjà 3.000 km sans problemes!!

Description de a-z:

Après le retour de l'Alpine Meeting en Allemagne KERN, j'ai mis la PE dans le garage. Là, elle est restée intacte pendant quatre jours. Après quatre jours, je veut démarrer pour conduire à la gym. Le moteur tourne mal, presque claquant, prend un mauvais gaz.
Recommencez demarrer, tout va bien - nous allons au studio. (4 km)
Après 2 heures en gym, je veut demarrrer. De nouveau, Le moteur tourne mal, presque claquant, prend un mauvais gaz. recommencer demarrer, tout va bien.

mais oui, une conjecture (ne pas confirmée) est: en programme SPORT, elle consomme un plus pe d'essence.
Quand on conduit avec SPORT dans la citè, (moins de 3.000 U/min), Il se pourrait que l'essence non brûlée coule dans l'huile .... - mais c'est une supposition seulement....
Avatar du membre
par Läusi
#381136
J'ai conduit environ 20 km plus modéré (à cause de la circulation), il n'y avait rien à remarquer que quelque chose ne fonctionne pas comme d'habitude ou quelque chose de différent sent ou sonne différemment ....

En tout cas, Alpine FR a promis d'envoyer rapidement que possible des pièces de rechange: bougies, filtres, huile, injecteurs, sonde lambda (ai-je oublié quelque chose ???).
On ne sait pas quand ce ca. Mais devrait être plus rapide qu'un ordre sans pression. (standardment les bougies auraient besoin jusqu'à la mid-juin).

Je reçois une Alpine de remplacement vendredi après-midi, probablement en BLANC, jusqu'à mardi après la Pentecôte.
Avatar du membre
par Läusi
#381137
Oh oui: lorsque le ravitaillement est essentiel pour prendre en compte le fait qu'après avoir cassé n'est plus rempli. Cela pourrait aussi entraîner des problèmes

est que la traduction claire?
par Vincpower
#381142
Merci la ja i compris et ça confirme un peu la thèse de l injection car tu as un mauvais ralenti et une accélération saccadée au démarrage puis lors de la coupure puis redémarrage ça va mieux...injecteur ...
Enfin c est que du diagnostic à distance et par interprétation de ressenti...
Ça vaut ce que ça vaut !!!l essentiel est que tu amis une auto identique en courtoisie !!tiens nous bien au courant....a oui une petite précision :a tu mis du carburant type E10 ..???
Par contre je comprends pas ta dernière phrase..!!désolé
Avatar du membre
par Läusi
#381144
non, pas de E10. C'ests super 95 (je pense, c'est 5% bio includee automaticment)

la dernier phrase:

Oh oui: lorsque le ravitaillement est essentiel pour prendre en compte le fait qu'après avoir cassé n'est plus rempli. Cela pourrait aussi entraîner des problèmes

--> Lors du ravitaillement, n'oubliez pas d'arrêter le processus la première fois qu'il s'arrête
Avatar du membre
par Claude59
#381161
Salut Läusi, je n'est pas non plus compris la dernière phrase
Hallo Läusi, ich habe diesen letzten Satz auch nicht verstanden.
Avatar du membre
par Claude59
#381162
Comme Läusi m'a expliqué les symptomes en allemand, voici une meilleure traduction:
Après 4 jours d'arret, l'Alpine demarre difficilement, mauvais ralenti, et reagit mal à l'acceleration.
Après arret du moteur (contact) et remise en route, les symptomes ont disparus et tout est normal pour les 4 prochains km.
Quelques heures plutard la meme chose: demarre mal, mauvais ralenti, après coupure du contact et remise en route, les symptomes ont disparu.
Au Garage Alpine à Vienne on constate 2,5L d'huile en trop.
Cordialement
Claude