Discussions sur la prochaine Alpine A110 PE, Pure, et Légende et A110S.
Discussions about the Alpine A110 PE. Pure, et Legende and A110S.
par StephGT4
#397568
Oui c'est arrivé à Francis76, mais d'après ce qu'il m'avait dit ils prenaient carrément la flotte...
En revanche de la condensation dans des feux ou phares c'est assez courant, même chez Porsche. Ces équipements sont censés être remplis avec un gaz spécial pour limiter l'humidité et la condensation, mais c'est pas toujours efficace à 100%. Il m'arrive d'en avoir un peu sur mon Spyder 981 au niveau des feux AR dans certains conditions météo...Idem sur le cadran du Sport Chrono si je roule décapoté par temps frais. Je l'ai fait changer sous garantie, mais même avec le nouveau ça le fait un peu...
Donc pas vraiment de solution radicale...


Et bien Alpine est resté fidèle à l'esprit originel jusque dans les moindres détails de l'époque :wink:
par Bertrand64
#397576
Merci Jérôme pour ces précisions, en effet il y a juste un petit bandeau de buée au milieu des feux lors d'un changement assez brutal de température , lorsque je l'a sort du garage ou après un lavage par exemple.
Est ce qu'il y a d'autres possesseurs qui ont rencontrés ce petit soucis?
Avatar du membre
par Danthine
#397577
Bertrand64 a écrit :Merci Jérôme pour ces précisions, en effet il y a juste un petit bandeau de buée au milieu des feux lors d'un changement assez brutal de température , lorsque je l'a sort du garage ou après un lavage par exemple.
Est ce qu'il y a d'autres possesseurs qui ont rencontrés ce petit soucis?


Bonjour Bertrand,
Je rencontre ce phénomène transitoire après un lavage sur le feu stop "central".
Eric
par Jérôme P.
#397578
Bertrand64 a écrit :Merci Jérôme pour ces précisions, en effet il y a juste un petit bandeau de buée au milieu des feux lors d'un changement assez brutal de température , lorsque je l'a sort du garage ou après un lavage par exemple.
Est ce qu'il y a d'autres possesseurs qui ont rencontrés ce petit soucis?

Perso je ne m'inquiéterais pas trop pour çà, comme écrit précédemment et tant que ça reste dans ces proportions, c'est assez "normal"...
Mais ça sera intéressant de savoir ce qu'Alpine va te dire là-dessus.
Avatar du membre
par 2Fast4You
#397829
Pareil pour moi,
Les feux arrières restent embués durant une période de 6-7 heures...
J'ai lavé la voiture avant de prendre la route.
Je n'ai pas connu ça sur d'autres véhicules.
Je ne trouve pas ça si "normal" que ça :wink: b> JérômeP
par Jérôme P.
#397844
2Fast4You a écrit :Pareil pour moi,
Les feux arrières restent embués durant une période de 6-7 heures...
J'ai lavé la voiture avant de prendre la route.
Je n'ai pas connu ça sur d'autres véhicules.
Je ne trouve pas ça si "normal" que ça :wink: b> JérômeP

Comme je le disais c'est assez fréquent chez Porsche aussi...
Ca parait con, mais je pense pas que ce soit un truc évident à régler. Tant que ce n'est que de la condensation et pas de la flotte genre "aquarium", l'étanchéité du bloc n'est pas en cause.
C'est lié - je précise que je ne suis pas spécialiste - au taux d'hygrométrie, à la pression atmosphérique, aux différences de température etc...La même problématique peut exister dans les boitiers des montres qui sont en principe scellés avec un gaz spécial. Même chose pour les feux et phares, mais vu le volume à remplir c'est forcément moins efficace. Et le fait que cette zone doit pas mal chauffer aussi sur l'A 110 n'arrange rien.
Perso je ne vais pas casser les pieds de mon centre Alpine pour çà, tant que c'est de la condensation légère et passagère.
Je serai en revanche plus intraitable en cas de mauvais alignements de panneaux, s'il y a des écarts significatifs.
par Fastlane
#397866
Idem sur phares Avants sur ma dernière BMW et AUDI, je pense que c'est dû aux halogènes et LED et différences de températures (légère condensation).
Avatar du membre
par 2Fast4You
#397941
J'ai aussi un ESPACE5 INITIALE et il y avait un peu la même condensation dans les deux feux arrières et je me disais comme vous que c'était "normal" ou tolérable... Quoi que sur des voitures à ce prix là...
Au final 2 ans après, les chromes et cerclages se sont piqués à l'intérieur (sous le plexiglas ).
Résultat, les feux arrières ont été changé et pris en garantie le mois dernier.
Pour moi c'est pas normal, donc il seront changés.
Perso je suis très content d'avoir pris l'extension de garantie 5ans.
:wink:
par StephGT4
#397952
Bonjour

La pseudo normalité de la buée sous les plexiglass qui effectivement tôt ou tard piquera les cerclages et ou paraboles. :roll:
Le CT sera t'il aussi tolerant sur ce défaut qui devient bloquant (cf autre sujet dans la rubrique L4 ) :idea: :thinking:
par Fastlane
#397966
Je doute très fortement que les "chromes" dans les phares des voitures modernes soient en Chrome. C'est ni plus ni moins que du plastique peint couleur Chrome donc pas de "piquage" à proprement parlé.
par DavidOff02
#397996
bonsoir, j'ai le meme soucis ,je me demande si c'est vraiment normal, jamais vu ca chez BMW.A suivre j'ai RDV la semaine prochaine....
par MFK
#398144
Je n'ai toujours pas reçu de lettre. Ils ont probablement oublié l'Allemagne. Qu'est-ce qui est réparé exactement? Je préfère le faire moi-même.
par Jérôme P.
#398145
Concernant les phénomènes de buėe dans les feux, et j'en parle d'expérience sur d'autres voitures, dont Porsche notamment n'ayant vu ni l'ampleur - mettez des photos par exemple - ni , et pour cause, étė confronté à ça sur mon A110, c'est aussi simple que la formation de buée dans un habitacle...mais sans fonction désembuage...
Vous avez un volume captif d'air qui contient forcément un certain degrė d'hygrométrie, vous balancez dessus du froid, en général un jet de lavage, et ça condense sur les parois, phénomène naturel assez inévitable...
Donc ce que l'on prend à tort sur les voitures modernes comme une infiltration d'humidité extérieure dans le feu lors d'un lavage ou d'une forte pluie et donc un problème d'ėtancheitė, est en rėalité un problème purement interne de condensation naturelle.

2 façons, théoriques , d'y remédier.
Remplir les feux à la fabrication de gaz spécial ou d'air très sec, mais ce qui marche pour des boîtiers de montres est beaucoup moins efficace sur un volume plus grand.
Chauffer pour assurer un 'désembuage", mais les nouveaux feux å LEDs ne chauffent pas...
par Speedturbo
#398148
DavidOff02 a écrit :bonsoir, j'ai le meme soucis ,je me demande si c'est vraiment normal, jamais vu ca chez BMW.A suivre j'ai RDV la semaine prochaine....

Ça arrive chez toutes les marques, les équipementiers sont globalement les mêmes (bosch/hella/valeo).
Ils ne faut pas confondre défaut d’étanchéite qui n’est pas normal et apparition de buée qui comme dit plus haut est un phénomène physique des plus classiques.
Tape sur Google buée feux bmw et tu verras que ça arrive souvent, comme chez les autres...
http://forum-auto.caradisiac.com/marque ... et7537.htm
par MFK
#398283
Watinico a écrit :Alpine a envoyé un courrier le 20 décembre. :crew:

" Madame, Monsieur,

Alpine attache un soin tout particulier au suivi de la qualité de fabrication et de l'évolution de ses véhicules.

Nos équipes ont constaté un risque de défaillance du boîtier fusibles et relais pouvant affecter le fonctionnement des ventilateurs du compartiment arrière de votre véhicule

C'est la raison pour laquelle nous vous demandons de prendre contact dans les meilleurs délais avec un atelier du réseau Alpine afin de procéder gracieusement au remplacement des pièces concernées.

A cette occasion, nous procéderons à d'autres contrôles et interventions qui s'avéreraient nécessaires.

Vous remerciant de votre fidélité à Alpine, nous vous prions d'agréer, Madame, Monsieur, l'expression de nos sincères salutations".

Thierry WINTZENRIETH
Directeur Après-Vente


Mon Center Alpine ne connaît pas le problème. Probablement le problème ne se pose pas sur toutes les voitures.
par Toitoine
#398291
Le rappel concerne toutes les PE produites jusqu’a début septembre , quelque soit le pays de livraison.
Modifié en dernier par Toitoine le 07-janv.-2019 21:22, modifié 1 fois.
par TestaDDS110
#398294
Bonsoir ,
Je n'ai pas été contacté par ma CC et ma PE a été fabriquée en septembre.
par Toitoine
#398301
J’ai édité mon message c’est début septembre
La tienne n’est donc pas concernée puisque fabriquée le 27/9.
par TestaDDS110
#398315
Toitoine a écrit :J’ai édité mon message c’est début septembre
La tienne n’est donc pas concernée puisque fabriquée le 27/9.

Merci pour la précision Toitoine.