Toutes les informations sur le retour d'Alpine.
All information about the Alpine comeback

Modérateur : FARModérateurs

Avatar du membre
par MM13
#345413
Bonsoir à tous,
j'ai fait le grand saut de réserver une nouvelle Alpine.
Depuis quelques jours, l'appli Alpine ne s'ouvre plus sur mon smartphone..
C'est un problème perso ou d'autres futurs acquéreurs ont-ils le même problème?
IL faut vraiment être très patient...même pour voir la version définitive, au MC ou à Genève?
Cordialement
MM13
par Bob777
#345431
Bonjour
Je rencontre le même problème depuis quelques jours,. Je me suis demandé si ce ne sont pas des signes qu'il y a une annonce qui se prépare (Mais aussi peut-être qu'un rêve )
Bob
Avatar du membre
par Choupa85
#345601
:hello:
Sur android de mon côté, l'application fonctionne normalement.

Comme pour toute autres application, essaies en effet de la supprimer puis re-installe là, cela devrait certainement solutionner ton souci.

JMA110 a écrit :Souhaitez que l'électronique de la voiture marche mieux sans buguer :wink:

Exit le R-Link dans ce cas :lol:
Avatar du membre
par 310v6
#345611
R-Link !!!
Toujours en panne depuis le 25 Novembre avec Coyote
C'est pas Renault, c'est Coyote: voilà la réponse que j'ai toutes les semaines

La performance Renault !!!! (à passer des mails...)
par Japy
#350796
Chip'S a écrit :Une mise à jour de l'application est disponible.

Je l'ai téléchargée mais elle ne s'ouvre pas.

Désinstallée puis réinstallée rien n'y fait... :(

Et vous ?


Idem cette version ne fonctionne pas, elle démarre et se figé sur l'image d'accueil.
Et vous???