Forum dédié aux Alpine A310 L4 et V6
Forum dedicated to Alpine A310 L4 and V6

Modérateur : FARModérateurs

par Dafred68
#137064
Bonjour à tous,
Comme beaucoup d'entre vous, mon robinet de chauffage de 1984 (240 000 km) suintait légèrement au niveau de la commande. L'année dernière, juste avant de partir en vacances, j'ai changé les dernières durites qui étaient agées de 24 ans. J'ai profité du démontage des durites de chauffage pour remplacer le robinet de chauffage (provenance MP). Dés le premier essai, celui-ci s'est mis à suiter très légèrement.
J'ai téléphoné à mon fournisseur qui m'a confirmé qu'il avait quelques soucis avec certains robinets. Sur ces conseils et voulant absolument voyager avec la voiture, j'ai resserré les ergots (si j'avais eu plus de temps, j'aurai accepté l'échange qu'il m'avait également proposé). L'essai suivant a été concluant.
Aujourd'hui, donc 9 mois plus tard (cela me rappelle quelque chose), après avoir parcouru 8000 km, ce n'est plus un suitement, le liquide coule et innonde ma moquette.
Je vais donc remonter l'ancien robinet en attendant de trouver une vraie solution.
J'ai recherché sur le forum et j'ai constaté que ce problème existait également avec les pièces d'origine renault.

Je vous sousmet donc les questions suivantes:
1) la solution de démonter et de repositionner le joint est-elle vraiment efficace?
2) est-ce qu'une résine polyester adhère au plastique (j'avais penser à le rendre définitivement "étanche"?
3) existe t'il un fournisseur de bon robinet?
4) existe t'il un robinet avec une entrée diamètre 18 et 2 sorties diamètre 14 sur d'autres véhicules?

J'espère que je ne vous ennuie pas trop avec mes problèmes de robinet qui fuie (cela me rappelle les problèmes de calcul à l'école!!!).

Merci d'avance pour vos réponses.
Avatar du membre
par Fussio
#137137
J' ai changé le mien il y a deux ans, provenance Renault, aucun problème avec depuis,
Avatar du membre
par Yaya310
#137162
Bonjour Dafred68,
J'ais moi-mème changer deux fois de robinet acheter neuf
chez le losange et les deux n'étaient pas étanche,
la cause étais les joints mal monter ,
il suffit de desserer les érgots remertre en place le joint
et de ressertir les érgots.
J'avais deja expliquer cela dans le FAR.
Amicalement
Yannick
par Dafred68
#137172
Bonjour,
C'est vrai que la solution du démontage ne m'enchante guère. Je crains de ne pas resserrer de façon correcte les ergots. Mais je vais essayer ce week-end. Je te tiendrai au courant.
Merci pour les réponses.
Amicalement.
Avatar du membre
par Yaya310
#137236
Bonjour Dafred68,
Mes robinets de chauffage étaient neuf, donc joint neuf.
Pour les vieux robinets, je pense qu'il n'est pas de mème,
en effet la vétustée du caoutchouc ne permetrais pas un remontage
correct, ceci est à voir
Amicalement
Yannick
par Dafred68
#137495
Bonjour Yaya310,
J'ai démonté comme prévu mon robinet (celui qui a quelques mois). Le joint semble bien positionné. Par contre, le plan de joint n'est pas plan.
J'ai un creux sur une arête et une bosse d'au moins 0,5mm sur une autre.
Je vais essayer de corriger le défaut, mais je reste toujours aussi septique en ce qui concerne son avenir.
A suivre.
par Dafred68
#137550
Salut,
Le démontage-remontage est un échec. Il fuit plus qu'avant.
J'ai certainement fait le c.. en dépliant et en repliant les ergots.
J'ai donc remonté l'ancien qui a la goutte au nez de temps en temps.
Je vais poursuivre mes recherches pour adapter un autre modèle.
Amicalement.
Avatar du membre
par Blois Christian
#137604
Bonjour

Même si c'est pas toujours mecano/catholique, souvent un peu de joint silicone (plomberie) arrange bien la vie pour règler des problèmes d'étanchéité.

Christian