Forum dédié aux Alpine A310 L4 et V6
Forum dedicated to Alpine A310 L4 and V6

Modérateur : FARModérateurs

Avatar du membre
par Richez Christophe
#422605
Coucou
Bizarre que cet axe se balade
Comment est ce possible est ce dû à un démontage? Auparavent
Avatar du membre
par Seitert Patrick
#422613
1600s70 a écrit :Il me semble avoir préconisé de vider le cache du navigateur , cela a t'il été fait ?

Intéressant mais pour moi, génération 1940; cekoidon vider le cache du navigateur pour ma compréhension de VKKR !
Avatar du membre
par Seitert Patrick
#422614
John Luke a écrit :Bonjour Patrick et cie !

La cuve du SOLEX 34 TBIA était t' elle remplie d' essence quand tu as ouvert le couvercle ??
La pompe à essence débite t' elle assez de kérosène ?? :thinking:
Essaye déjà un autre pointeau pour voir !


Comme indiqué plus haut je ne peux joindre les photos de ma suspicion de culpabilité potentiellement possible.
1) la cuve n'était pas pleine, en dépit des nombreux coups de démarreur à vider la batterie ;
2) la pompe débite assez pour m'en mettre plein les mains lors de l'essai avec un camarade au démarreur ;
3) le pointeau actuel fonctionne bien sauf quand le flotteur se met de travers car l'axe serti dans le couvercle se balade.
Tout ceci est mieux compréhensible avec les photos que je peux à nouveau passer sans être passé par la case "vider le cache du navigateur"

20191027_162739 (2).jpg
juste un peu d'essence dans le fond de cuve, en dépit des nombreux coups de démarreur.

20191027_163420 (3).jpg
Positionnement bizarre pour moi de l'axe du flotteur. car le flotteur doit se mettre en travers.

20191027_163428 (2).jpg
Positon de l'axe du flotteur qui me semblerait plus logique n'est il pas ?

Il reste que je n'ai pas démonté l'étouffoir qui tient le gicleur de ralenti pour vérifier ce dernier, au vu des mauvais souvenirs que j'ai avec le joint particulièrement sensible (et qui ne se détaille pas) au démontage et au remontage.
Il me reste à fixer l'axe du flotteur au couvercle du carbu avec du sinto-alu ou de la Weld ou tout autre produit suggéré par l'assemblée des Farnautes.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar du membre
par Seitert Patrick
#422616
En regardant les photos je pense avoir dit des bêtises (ce n'est pas nouveau) car cet axe branlant doit en fait se positionner dans la petite tranchée qui est sur le corps inférieur du carbu :

20191027_162739 (2) - Copie.jpg
la flèche blanche indique la fente dans laquelle doit se positionner l'axe du flotteur

Dans ce cas le scellement de l'axe ne s'impose pas.
Les deux causes éventuelles sont du coup : le pointeau et/ou le gicleur de ralenti.
A suivre.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar du membre
par Seitert Patrick
#422639
Bonne nouvelle : je viens de retrouver dans mes archives un pointeau tout rutilant, je vais donc pouvoir le changer, cela permettra de mettre de coté le coupable présumé.
A suivre.
Avatar du membre
par John Luke
#422697
Bonjour Patrick et la cie farnaute !

Certes, certes la cuve devrait avoir de l' essence en ouvrant le couvercle supérieur du carbu !!
Soit le pointeau est HS ou bloqué par des impuretés, ou alors le flotteur reste bloqué en position haute ! ??
Démonte le petit filtre à essence sur le côté du carbu et regarde si il n' y a pas des dépôts !

A pluche pour les tribulasolexozomatiques ! :wink:
Avatar du membre
par Seitert Patrick
#422707
Merci John ! J'avance doucement mais sûrement vers la Vérité?. Ainsi il y a un filtre à gauche. Bon je vais partir à sa recherche.
Avatar du membre
par Seitert Patrick
#422747
Et au 3ème jour n'a toujours pas retenti le cri du petit homme quand il triomphe de la Matière ! Car Blanche Neige ne démarre toujours pas après remplacement du pointeau , nettoyage des gicleurs et vérification que l'essence arrive dans la cuve sur le Solex 34 TBIA.
Un flash, un souvenir d'AVANT mes vacances hospitalières, il faut vérifier l'étouffoir et je vous le donne en mille ,Emile ,le joint a de nouveau défuncté, joint qui ne se détaille pas et se vend avec l'étouffoir (j'ai une petite collection).
J'ai suivi un conseil de Frère Dom du Périgord, à savoir jeter l'étouffoir mauvais et visser directement un gicleur (j'en ai aussi une collection) et là roulement de tambours que se passe t'il ? Rien car lors de mes vaines tentatives de démarrage j'ai réussi à vider batterie et booster, il y a des jours comme cela, quand cela ne veut pas rigoler , il est grand temps de savoir se retirer en attendant des jours meilleurs. Pour connaitre la suite il faudra attendre demain.

20191029_144411.jpg
Voici l'état du joint de l'étouffoir. Pour les anciens lecteurs des Tribulations cela nous rajeunit !
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar du membre
par Richez Christophe
#422751
Etrange que ce jojt se désagrege pendant une inactivité
Avatar du membre
par Seitert Patrick
#422761
Richez Christophe a écrit :Etrange que ce jojt se désagrege pendant une inactivité


Dans le bizarre, c'est vraiment du bizarre ! Le joint effectivement part en farigoule. L'ennui c'est que ce joint ne se détaille pas !
Avatar du membre
par Seitert Patrick
#422771
Amis et amoureux du SOLEX 34 TBIA (Tenez Bon Il Arrive),
J'ai relu avec attention les Saintes Ecritures, chapitre carburation, et curieusement il n'est pas trop question de l'étouffoir ou électro-aimant commandant la coupure de l'arrivée d'essence, cet étouffoir supportant le gicleur de ralenti g (g comme Gaston) gicleur de ralenti de 42.
Il est donc possible, comme indiqué par Frère Dom du Périgord de se passer de l'étouffoir en montant directement un gicleur g dans le corps du carburateur. Dans ma collection de gicleurs je n'ai pas de 42 mais un 47,5 qui devrait faire l'affaire et qui m'avait déjà dépanné lors des premiers ennuis de l'étouffoir et de son joint merdique il y a déjà quelques années, le tout ayant fait l'objet de nombreux commentaires quelques nombreuses pages plus haut de ce post.


20191030_083202 (2).jpg

Dans les Saintes Ecritures le croquis montre le gicleur g et non pas l'étouffoir ; la flèche noire indique la position de ce "fameux étouffoir". Attention le gicleur de 42 de l'étouffoir ne peut se monter directement car c'est le sus dit qui lui sert de support en se vissant sur le corps du carbu ; il faut donc un autre gicleur avec son propre pas de vis. Est ce qu'on arrive à suivre au fond de la classe ?


La batterie et le booster sont en charge pour que je puisse dans la journée me livrer à mon exercice favori, le démarrage de Blanche Neige.

PS : le mystère, car il y a mystère et même Mystère avec un grand M , sur l'espérance de vie du joint caoutchouc de l'étouffoir et surtout sur le fait que le manque d'étanchéité entraine cette impossibilité de démarrer. :thinking:

Remarque (vaguement importante) :
Le gicleur g se vissant directement sur le corps du carburateur, a un joint torique pour assurer l'étanchéité, ce qui veut dire que lorsqu'on a serré pour venir au contact en fin de pas de vis, le joint torique est forcément en place.
Dans le cas de l'étouffoir support du gicleur G, le joint est cylindrique et l'étanchéité se fait par écrasement du susdit.
Maintenant va savoir, Charles, si cette remarque signifie quelque chose, mais c'est dans le détail que se cache le Diable, et avouez que cette Tribulation a bien quelque chose de diabolique !
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par Seitert Patrick le 30-oct.-2019 11:01, modifié 1 fois.
Avatar du membre
par John Luke
#422781
Seitert Patrick a écrit :Merci John ! J'avance doucement mais sûrement vers la Vérité?. Ainsi il y a un filtre à gauche. Bon je vais partir à sa recherche.



Bonjour Patrick le chirurgien spécialisé Solex !

-------- C' est le pitit filtre N° 45 sur le crobard !
Voir photo :

Filtre N° 45.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar du membre
par John Luke
#422782
Un joint d' étouffoir qui se dégrade ainsi .... ! :shock:
Pourquoi, qui, que, quoi, par où, comment quand , etc ..... ! :thinking:

Ne règle tu pas ta clé dynamométrique trop fortement pour serrer ?? :)

Ma migraine revient ! :wall:
Prise de cachetons envisagée si cause directe non identifiable rapidement !! :mrgreen:
Avatar du membre
par Seitert Patrick
#422791
Je remercie John Luke de participer à mes migraines.
Oui j'ai regardé le filtre (45) et à ma grande surprise il était propre.
Sur ce putaiing de Solex 34 TBIA il y a deux gicleurs de ralenti, un dans le fond de la cuve et l'autre sur le corps du carburateur.
C'est celui sur le corps, nommé gicleur g , qui m'intéresse et j'ai donc monté comme sur les R30 et 504, ce gicleur directement sur le corps (comme dans le crobard précédent.
D'autres obligations ont fait que je n'ai pu me rendre au Chalet aux Jouets, vérifier la charge de la batterie et du booster et lancer pour une nième fois le démarreur en priant !
Avatar du membre
par Seitert Patrick
#422800
Et alors ?
Ce 4ème jour le canard était toujours vivant et Blanche Neige ...en panne.
Faisons le point :
- Batterie chargée plus l' aide du booster,
- L'électricité arrive aux bougies,
- L'essence arrive dans la cuve et aux bougies qui sont humides,
et en position starter zotomatic ou pédale à fond pour dénoyage le moteur pétouille, on le sent près à partir mais non, nada de chez nada.
Vite vite prendre des cachetons, aller marcher en forêt, faire un tour de tagazou, priez les Saints en général et Frère Dom du Périgord profond en particulier, et surtout résister à l'envie de l'allumette sur un chiffon plein d'essence pour régler le problème par l'absurde.
Demain est un autre jour, la Vérité éclatera enfin ! :mrgreen: :mrgreen: :mrgreen:
Avatar du membre
par Richez Christophe
#422807
Hello
Juste un truc con
Le jus arrive bien au bougies,
Mais les bougies? Y’at’il du jus?
Modifié en dernier par Richez Christophe le 30-oct.-2019 23:36, modifié 1 fois.
Avatar du membre
par Seitert Patrick
#422865
Et au 4ème jour le canard était toujours vivant et Blanche Neige, de moins en moins blanche, refuse toujours de démarrer. Pour elle je remercie tous ceux qui veulent bien s'intéresser à son cas et il me semble utile d'établir une chronologie des faits.

Premier épisode avril 2019 : Après une longue interruption d'une quinzaine de mois pour cause de villégiature forcée dans le monde (in)hospitalier du taulier, la remise en route de Blanche Neige a été laborieuse par la faute d'un démarreur qui a décidé de défuncter et celle d'un nouveau démarreur nécessitant un montage électrique complémentaire avec mise en place d'un relais. Voir page 312 et suivantes se terminant par le cri de joie quand le moteur s'est mis à fonctionner NORMALEMENT. Surtout en constatant que le doigt d'allumeur avait une résistance cramée et qu'avaec un doigt tout neuf forcément cela allait beaucoup mieux. De mémoire (mais le doute m'habite du coup ?) les bougies ont été remplacées dans cette épisode. (référence : NGK BP6EFS);

Deuxième épisode de mai à septembre 2019 : soit pour se rendre à des réunions de voitures anciennes, soit par un simple démarrage dans le Chalet aux Jouets, Blanche Neige démarre NORMALEMENT selon le protocole propre au starter zotomatic.

Troisième épisode : Octobre 2019 :
Le moteur démarre ...puis cale ! Damned ! Depuis je pédale dans la choucroute surfant de causes possibles comme le pointeau (mise en place d'un pointeau neuf), l'étouffoir (remplacé par un gicleur ralenti g monté en direct) à des causes improbables comme le maraboutage du V6 PRV par un Makui.
A priori l'essence et l'étincelle arrive à la bougie test , mais certes je n'ai pas fait le même test sur toutes les bougies.
Je vais donc partir sur un remplacement par des bougies neuves.
Ce matin le moteur a toussé ....puis plus rien.
A titre de précaution j'ai planqué la boite d'allumettes pour éviter le geste fatal et désespéré d'un autodafé purificateur.
Tribulation en cours et à suivre.

20191031_091940 (2).jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par Seitert Patrick le 31-oct.-2019 09:55, modifié 1 fois.
Avatar du membre
par John Luke
#422872
Bonjour !

Vérifie voir la tête et le doigt d' allumeur !
Humidité excessive ?? :thinking:
Fils et bobine avec humidité ??

Vérifie le calage de l' allumeur également ??
To be or not to be , pour la présence de flotte casse pieds ,
telle est la question après une longue immobilisation de BN ?? :)
  • 1
  • 326
  • 327
  • 328
  • 329
  • 330
  • 341